New Comment

Using QuillJS with Rails 6 (9 comments)

Published 3rd May 2020 at 04:45pm

As alluded to in my previous post, I've run into a few difficulties since writing my last technical piece. I recently upgraded the version of Ruby on Rails on the site to version 6. Obviously, it's good practice to keep your application dependencies up-to-date so upgrading provided me with an excuse to do this but in all honesty, Rails 6's major selling point for me was ...

[Read more...]

Anonymous(Log InSign Up)